Bride problem

        </COMMENT>           No Java 2 SDK, Standard Edition v 1.3 support for APPLET!!   


Java Source files
Kaunas, 2001